Tuesday, May 24, 2022

CVE-2022-30387

Merchandise Online Store v1.0 is vulnerable to SQL Injection via /vloggers_merch/classes/Master.php?f=pay_order. (CVSS:7.5) (Last Update:2022-05-23)
http://dlvr.it/SQywcS

No comments:

Post a Comment

SLED / FED Virtual Cybersecurity Summit - CISO MAG

SLED / FED Virtual Cybersecurity Summit  CISO MAG http://dlvr.it/TB1n1g