Tuesday, May 24, 2022

CVE-2022-30391

Merchandise Online Store v1.0 is vulnerable to SQL Injection via /vloggers_merch/classes/Master.php?f=delete_category. (CVSS:7.5) (Last Update:2022-05-23)
http://dlvr.it/SQyx4f

No comments:

Post a Comment

Tenable Introduces Visibility Across IT, OT, and IoT Domains - Dark Reading

Tenable Introduces Visibility Across IT, OT, and IoT Domains  Dark Reading http://dlvr.it/T3S1jZ