Saturday, June 25, 2022

CVE-2022-32101

kkcms v1.3.7 was discovered to contain a SQL injection vulnerability via the cid parameter at /template/wapian/vlist.php. (CVSS:7.5) (Last Update:2022-06-24)
http://dlvr.it/SSqT2F

No comments:

Post a Comment

Critical OAuth Vulnerability in Expo Framework Allows Account Hijacking

A critical security vulnerability has been disclosed in the Open Authorization (OAuth) implementation of the application development framewo...