Wednesday, June 29, 2022

CVE-2022-33750

CA Automic Automation 12.2 and 12.3 contain an authentication error vulnerability in the Automic agent that could allow a remote attacker to potentially execute arbitrary commands. (CVSS:7.5) (Last Update:2022-06-28)
http://dlvr.it/ST40cT

No comments:

Post a Comment

Black swans events are shaping the cybersecurity present and future - VentureBeat

Black swans events are shaping the cybersecurity present and future  VentureBeat http://dlvr.it/ShfHB2